Войти
Регистрация
Спроси ai-bota
Ася2oo3
14.09.2020 22:37
Создать программу выводящую на экран 100 000 звёздочек
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
alexeyvinogradp0do9x
31.01.2021 09:21
Чтобы общатся в режиме видео через скайп необходимо,чтобы на копьютере было установлено: 1)сканер 2)видеоплата 3)гарнитура 4)наушники...
dzyadukh1
26.07.2020 16:47
Напишите программу на языке паскаль, распознающую по длинам сторон среди всех треугольников прямоугольный. если они прямоугольные, то должно выводится сообщение это прямоугольный...
ИЛЬЯ14112005
26.07.2020 16:47
34 ! рассчитайте объем видеопамяти, необходимой для хранения графического изображения, занимающего весь экран монитора с расширением 1024х768 и количеством отображаемых цветов,...
subratova2007
29.06.2022 15:25
Постройте таблицы истинности для следующих логических выражений: A˄(B˅C) b) A˅(¬B˄C)Для какого из указанных значений числа Х истинно выражение (X 4) & (X 2) & (X≠2)?а)...
maxzaytsev5120
10.04.2022 14:19
Найти значение выражения z для приближенных чисел и определить абсолютную и относительную погрешности, если известно, что три знака точные z = 122,5-122,48...
58310
31.03.2020 08:37
Определить количество точных десятичных знаков в числе, если X = 32,942; δ= 0,22%...
Sofia8787
11.05.2021 06:41
дан рисунок размер 1024х512 пикселей. Его сохранили как 1,5 Мбайта. Определите количество цветов в изображении. ...
Kazhimyrat0210
10.07.2021 19:47
436,2(8)x57,14(8) 1.Умножьте в данной системе счисления заданные числа. 2.Проверьте правильность вычислений делением в данной системе счисления, а также переводом исходных...
CookieMonster131
20.10.2020 22:37
Скорость передачи данных по локальной сети 37 mбит в секунду. ученик скачал игру за 58 минут. каков объём скачанной информации в кбайтах? (ответ округли до сотых.)...
BOYKO10
01.11.2022 02:58
Даны n целых чисел. составить программу, которая находит произведение нечётных чисел. быстрее...
Ответ:
katiakosareva11
11.09.2020 01:57
uses crt;
const
g='';
begin
writeln(g*10000);
readln();
end.
0,0
(0 оценок)
Ответ:
Sonechka20052005
11.09.2020 01:57
Python:
print("*" * 100000)
Pascal:
begin
writeln("*" * 100000)
end.
другие не знаю языки только основные написал
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота