Plushkina69
12.12.2022 07:51

Составить программу: на ввод 2 числа - рост в см коли и васи. программа должна вывести сообщение "вася выше коли " или "коля выше васи

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
AnnPogodina1
09.10.2020 15:11

var rK, rV: integer;

begin

writeln('Введите рост Коли:');

readln(rK);

writeln('Введите рост Васи:');

readln(rV);

if rK>rV then writeln('Коля выше Васи.')

else writeln('Вася выше Коли.');

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота