RomaAksenov2007
28.04.2020 08:48

Составить программу на языке с .цель: напечатать на экране минимальное число , которое больше 200, делится на 17.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
princessa2016
02.10.2019 17:01

var n: integer;

begin

n: =200;

while n mod 17< > 0 do

n: =n+1;

write('n=',n);

end.

вроде !

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота