дома9
22.04.2021 05:29

Составить программу.
Вывести на печать числа от 5 до 12 и их кубы ( в два столбца) с пояснениями

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
muslima2003
13.10.2020 22:28

print('Числа от 5 до 12:')

for i in range(5, 13):

 print(i)

print('Квадраты чисел от 5 до 12:')

for i in range(5, 13):

 print(i * i)

Объяснение:

Язык - Python 3

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота