Войти
Регистрация
Спроси ai-bota
vikakruchko1405
26.02.2022 03:18
Дано слово "пароход". составить программу, которая определяет длину слова и получить слова "пар", "ход", "хор", "род".
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
noskova2012
04.03.2021 05:42
Сообщение на языке туземцев содержит 128 символов,занимающих 64 байта.сколько символов содержит их алфавит?...
elenaklass1
19.06.2021 05:45
Выберите из каких элементов может состоять логическое выражение. Выберите несколько из 6 вариантов ответа: 1) Величины. 2) Логические константы. 3) Логические выражения. 4)...
Алёна542133
28.09.2022 00:50
VAR s,k: intege; begin s := 2; for k := 1 to 3 do; s := s * s; Writeln(s); end...
Мария111111121
01.06.2021 22:58
В англійському алфавіті букви «e», «y», «u», «i», «o», «a» – голосні. Видалити з тексту всі голосні букви...
SabrinaSirotina
22.03.2022 14:17
Требовалось написать программу, которая вводит с клавиатуры последовательность натуральных чисел, оканчивающихся нулем, и выводит на экран сумму четных чисел среди этой последовательности....
Xtarlus
20.11.2021 21:27
Подпишите названия устройств ПК номер и название устройства): Распределите устройства по группам: (название группы и номера устройств, которые к ней относятся) a. Устройства...
гуудик
04.07.2021 16:57
Дана программа. Определить результат выполнения. program N02; const A: array [1..10] of integer = (1,36,2,18,3,12,4,9,6,6); var i,k: integer; begin k:=0; for i:=1 to 7 do if...
tamaravlg
25.04.2020 19:48
Кто сможет решить как следует написать дано и решение ..объем текста состовляет 3,5 кб сколько символов в тексте...
ZloyFuzz
25.04.2020 19:48
Сколько информации содержит сообщение о том,что 40 лотерейных билетов человек достал билет №16...
97shadesofblue
05.09.2022 21:33
Можете решить, не пойму как записать...
Ответ:
варвара563536536
09.10.2020 11:44
Пар, ход, порох, поход, дар, хор, орда, пах, род, ах, ох, хард
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота