aleksejsmolyan
09.09.2020 14:29

Составить программу для вычисления теплоты

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Amana95
27.08.2020 11:27

var c,m,t1,t2,q: integer;

 begin

 write('Введите c ');

 readln(c); 

 write('Введите m ');

 readln(m); 

 write('Введите t1 ');

 readln(t1);

 write('Введите t2 '); 

 readln(t2); 

 q:=c*m*(t2-t1); 

 writeln('количества теплоты ',q);

Я не знаю но может вот это

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота