Войти
Регистрация
Спроси ai-bota
Zhanaevakasiet
02.11.2020 04:18
Напишите программу для паскаль с этой формулой (√3+2√2)/(√√5)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ElleFox
21.09.2022 06:46
ответьте на вопрос каким правилам подчиняются имена файлов в вашей ос? например windows7...
LOLOLON2015
21.09.2022 06:46
Определить информационный объем сообщения ,осень если 1 символ несёт количество информации 8 бит....
Nicoleta23
18.04.2022 18:18
Допожіть 5 речень любих ,але з орфограмами...
gerasimooffq
18.04.2022 18:18
Сдокладом на тему информатика это наука о...
плюхплюх
18.04.2022 18:18
Pascalabc.net написать программу ввода-вывода. 1. разработать программу, которая предлагает пользователю ввести с клавиатуры значения трех переменных х1, х2, х3 (оператор...
vika2075
18.04.2022 18:18
Склавиатуры вводятся два натуральных числа а и в (а...
Маша2005051
22.06.2022 21:37
Написать программу, вычисления значения выражения: 1+1/2+1/3+1/4+⋯+1/10...
shlykhta95
01.11.2020 07:07
Сколько секунд потребуется на передачу файла размером 10 байт по линии связи со скоростью 20 бит в секунду...
nikin25
24.03.2023 23:47
Как назвать эту группу слов одним 1. солнце , воздух , ветер , почва. 2. автомобиль , корабль , самолёт , поезд. 3. стол , стул , диван , шкаф . 4. автомобиль , самолёт ,...
nilovaekaterin
24.03.2023 23:47
ответьте мне ,как вы находите эти №1...
Ответ:
yuliatimofeewap08u9q
09.10.2020 11:03
program a_1;
uses crt;
var x:real;
begin
x:=(sqrt(3)+2*sqrt(2))/sqrt(sqrt(5));
writeln(x);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота