танюха12354
13.05.2020 07:37

Напишите программу в pascal среди всех двузначных чисел подсчитайте количество кратных 3

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
MoNKinsN
09.10.2020 08:02

var i,k:integer;


begin


i:=0;


for i:=10 to 99 do begin


if (i mod 3=0) then k:=k+1; end;


writeln('Количество двухзначных чисел кратных 3= ',k);


end.


Если понравилось решение - ставь 5 звезд и "Лучший ответ"!

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота