insarycheva
15.02.2020 15:41

Составьте программу действий и решите выражения 45: 5×7+42: 7×9-7×1

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
sonia81
09.10.2020 01:34

program p1;

var a: integer;

begin

a=(45/5*7)+(42/7*9)-(7*1)

write(a)

end.

110

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота