АнютаП1
16.01.2020 19:19

Написать программу в паскале. даны два числа, если первое больше второго, то найти разницу. в обратном случае найти произведение

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
KriSha11
21.08.2020 17:19

var

 a, b, s, integer;

begin

 readln(a, b);

 if a>b  then s:=a-b

 else s:=a*b;

   writeln(s);

readln;

end.

0,0(0 оценок)
Ответ:
Viktoria12311
21.08.2020 17:19

Даны два числа, если первое больше второго, то...


Написать программу в паскале. даны два числа, если первое больше второго, то найти разницу. в обратн
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота