Анастасия5451
10.02.2020 21:36

Напишите программу, которая выводит на экран коды символов 'a', 'b', 'c' , 'z'.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
DisasterYt
24.05.2020 02:47

var i:integer;

s:string;

Begin

  s:="";

  for i:= 1 to length(s) do

    writeln(s[i],' = ', ord(s[i]));

End.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота