камомармалато
15.05.2021 21:07

Написать программу в c# выведите на экран n раз фразу "silence is golden". число n вводит пользователь.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
tematal
08.10.2020 16:18
Using System;
public class Program{  public static void Main()  {        string i = Console.ReadLine();     int b = Convert.ToInt32(i);        for (int a = 0; a < b; a ++)    Console.WriteLine("Silence is golden");  }}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота