МилаяРайли06
06.09.2021 12:31

Напишите программу, которая 10 раз выводит на экран ваши имя и фамилию.не брать в интернете, написать самому!

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Roblox2017
08.10.2020 14:10
//PascalABC.NET
//Версия 3.3.5, сборка 1650
begin
var s:=ReadString('введите свое имя и фамилию:');
for var i:=1 to 10 do s.Println;
end.
0,0(0 оценок)
Ответ:
mikhalyukmahem
08.10.2020 14:10
Var i: Integer;
a,b: String;
begin
writeln('Введите своё имя');
readln(a);
writeln('Введите свою фамилию');
readln(b);
for i:=1 to 10 do
begin
writeln(i,'. ',a+' '+b);
end;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота