Азот11
20.04.2020 11:01

Составить программу.дан рост человека 172 мм , выразите его рост в метрах, см и мм

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
dania7834
21.08.2020 13:30
Program homework;var x : integer;begin;readln(x);writeln('рост человека составляет ', x div 100, ' метр(а) ' , (x div 10) mod 10 , ' сантиметров ' , x mod 100 ' миллиметров');end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота