badayevadiana20
18.11.2022 09:40

1+3+3^2++3^7 написать программу в pascal

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
dima3693
16.08.2020 19:57
Program z18;  Var i: integer; s: real;Begin  s:= 1;  for i:=1 to 7 do    s:= s + power(3,i);  writeln('ответ: ',s);End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота