Войти
Регистрация
Спроси ai-bota
Белова1234567890
20.11.2022 13:38
Напишите программу, которая выведет загадку (с отгадкой): на компьютерном столе она мне. колесиком и кнопкой я ловко. pascal-язык программирования
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
venqa228
13.09.2022 18:05
Спо информатике (7 класс) : ) для записи текста использовали 256-символьный алфавит. какой объём информации в байтах содержат 15 страниц текста, если на каждой странице...
Вадим363737466
13.09.2022 18:05
Запросить с клавиатуры в цикле 5 любых целых чисел, найти их сумму и среднее арифметическое, результаты вывести на экран...
usenovaa
23.06.2020 00:50
Дано натуральнок k от 1 до 180.написать программу для определения цифры, которая находится в k-той позиции последовательности . формат входных данных файл содержит...
1user
28.06.2020 07:46
При регистрации на сайте каждому пользователю выдаётся идентификатор, состоящий из 7 символов. в качестве символов используют прописные и строчные буквы латинского...
artemykas
08.11.2021 09:27
Написать программу используя условную констукцию if написать программу которая при вводе названия города выводит информацию про этот город....
ПЛЮШЕВЫЙМШКА1
18.02.2022 22:35
Какому типу принадлежит число 4? ...
viamell
08.03.2022 05:18
Напишите наименьшее натуральное двухзначное целое число, для которого истинно высказывание НЕ(первая цифра нечётная) И (число делится на 3)...
5Артём
22.06.2020 22:10
1. Ниже приведены запросы и количество страниц, которые нашел поисковый сервер по этим запросам в некотором сегменте Интернета:ЗапросНайдено страниц (в тысячах)Москва...
penkoania
10.11.2022 22:56
2. Назовите общие и отличительные черты коммутируемого и широко- полосного соединений....
26032004й
17.01.2020 21:00
Записать формулу для делфиязык pascal...
Ответ:
дядя22323
05.10.2020 06:17
Begin
writeln('На компьютерном столе');
она мне.');
writeln('Колесиком и кнопкой');
writeln('Я управляю ловко.');
writeln;
writeln('Хочешь увидеть отгадку? Нажми Enter');
readln;
writeln('Это мышка');
end.
Результат:
На компьютерном столе
она мне.
Колесиком и кнопкой
Я управляю ловко.
Хочешь увидеть отгадку? Нажми Enter
Это мышка
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота