alan4ik1324
12.09.2021 17:45

Написать программу: вводят трех целых чисел, вычислить и вывести их среднее арифметическое значение. (pascal)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
vladys13
08.10.2020 03:29
//PascalABC.NET
//Версия 3.3, сборка 1634
begin
write(ReadSeqInteger(3).Average);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота