savolyukm
31.05.2021 07:36

Составить программу которая показывает количество чётных чисел между числами а и б. с клавиатуры вводятся два числа а выводится количество чётных чисел между ними. ! !

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Natasha7554
08.10.2020 01:37
Program HelloWorld;var a,b,c,i:integer;begin    readln(a);    readln(b);    c:=0;    for i:=a to 10 do    if (i mod 2=0) then inc(c);    writeln(c);end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота