Войти
Регистрация
Спроси ai-bota
omelyanovichni
17.12.2022 00:02
Написать программу для вычисления суммы всех двузначных нечетных чисел(цикл с постусловием)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
dashaspirik1
23.02.2021 22:20
Виберіть зі списку команди, які можна віднести до циклу з параметром Рухатись 10 кроків Повторити 10 разів Якщо край, повернути...
mschibarova201
05.11.2022 06:56
1. какие звуковые форматы вы знаете? 2. какие этапы кодирования видеоинформации вам известны? 3. какие форматы видео файлов вы знаете?...
арманп
05.11.2022 06:56
Какие шаблоны слайдов можно вставить, используя кнопку создать слайд в powerpoint 2007...
Опаснаятётя01
05.11.2022 06:56
Что такое частота дискретизации и на что она влияет?...
соняка2008
31.12.2020 21:50
Сор по информатике 5 класс 4 четверть онлайн мектеп,какие там задания?страшно начинать...
dniwesyka
11.05.2022 07:57
Какие инструменты были использованы для создания этих моделей?...
esmeraldadoctor
22.02.2023 17:56
ребят кто шарит в информатике.. И если не трудно, то с объяснением.....
KetZu
13.08.2022 05:00
к зиме заготовили сухие сосновые дрова объёмом 2м3 и каменый уголь массой 1т. Сколько теплоты выделится в печи при полном сгорании в ней заготовленого топлива...
osmo2008
07.10.2020 20:08
ОЧЕНЬ Длинное основание KN равнобедренной трапеции KBCN равно 25 см, короткое основание BC и боковые стороны равны. Определи периметр трапеции, если острый угол...
Grammar34
07.10.2020 20:08
1. Якою буде різниця в місцевому часі між крайніми західною та південною точками України? (м. Чоn 40 26`пн.ш., 22°08 сх. д., м. Сарич 44° 23`пн. ш., 33°44`сх.д.)...
Ответ:
ЗнайкаЗазнайка228
07.10.2020 21:48
var s,i:integer;
begin
i:=11;
repeat
s+=i;
i:=i+2;
until I=99;
writeln(s);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота