lizaaf
02.01.2020 00:31

Написать программу для вычисления а+в

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
vlab2018
21.08.2020 10:07
Var a,b,c:real;
begin 
writeln('Введите значения A,B:');
readln(a,b);
c:=a+b;
writeln('ответ:',c:4:2);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота