Марцело
07.10.2021 04:42

Паскаль. составить программу которая считывает два числа и выводит большее из них.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
dobryninaaleksp08b5v
01.09.2020 16:00
Var
a, b:integer;
begin
  Read(a,b);
  if a > b then Writeln(a);
  if a < b then Writeln(b);
end.

Пример:
15 45
45
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота