FaceStoom
31.08.2020 05:50

Составьте программу вычисления значений функции: y=23x+1 для целых значений x из интервала [-15, 5]. .

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Милана1245
07.10.2020 18:48
PascalABC.NET 3.3

begin
  for var i := -15 to 5 do
    writeln('При x = ', i, ' y = ', 23*i+1)
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота