tryx3
20.04.2023 15:17

Написать программу нахождения квадрата суммы двух чисел и их произведение(x=(a+b)^2 y=a^2b)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
янина1511
07.10.2020 15:05
Var a,b,y,x:longint;begin  readln(a,b); y:=(a+b)*(a+b);x:=(a*a)*b;writeln(y,x);end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота