ариариииирпа
05.08.2020 12:59

Впаскале. составьте программу для нахождения произведения двух наименьших из трёх различных чисел.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Alena26vl
07.10.2020 10:21
Var  a,b,c,mx: integer;  p: real;begin  readln (a,b,c);  mx:=a;  if mx<b then mx:=b;  if mx<c then mx:=c;  p:=(a*b*c)/mx;  write(p);end.  
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота