Войти
Регистрация
Спроси ai-bota
taoo
22.08.2021 00:47
Решить в pascal s=1/2-2/3+3/4-5/6+ цикл
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ame5
14.09.2021 15:48
Гриша дал младшему брату деньги, научил пользоваться автоматом по продаже товаров и отправил купить упаковку натурального сока. пока младший брат дошел до автомата с соками, он забыл...
annakokesnik
18.05.2021 02:06
Если не будет снега и будет морозно, то мы пойдем на каток и оденемся потеплее или возьмем термос с чаем. написать простые высказывания, которые есть в этом утверждении, написать...
ленок209
18.05.2021 02:06
1) задано натуральное число n. составить программу для вычисления s=1+3+5+…+n 2) подсчитать количество четных элементов в каждом столбце матрицы размером мхn....
niknameoyy
14.07.2021 01:35
Немножко переделать программу. она выводит кол-во повторений всех слов, а надо, чтобы выводила только самое частое слово print( введите имя файла со стихотворением ) f = open( r )...
dilnaramusaeva
14.07.2021 01:35
Режим индексированных цветов что это?...
gymnazium006
23.11.2022 17:45
Запишите в развёрнутом виде 143511^16...
KrASaVa307
20.08.2022 08:49
11. укажите через запятую в порядке возрастания все десятичные числа, не превосходящие 25, запись которых в троичной системе счисления оканчивается на 21?...
Ren484
20.08.2022 08:49
Напишите , что будет делать эта программа (пошагово) var s,k: integer; begin s : = 8; for k : = 3 to 8 do s : = s + 8; writeln(s); end....
MurMraz1
20.08.2022 08:49
Решите ( должны быть на цикл while) 1. вклад в банке составляет x рублей. ежегодно он увеличивается на p процентов, после чего дробная часть копеек отбрасывается. каждый год сумма...
elizavetkanaum
20.08.2022 08:49
Помгите . №1. выберитеверную : 1. c3+4*d4 2. c3=c1+2*c2 3. a5b5+23 4. =a2*a3-a4 №2 для пользователя ячейка электронной таблицы индефицируется: 1. путем последовательного указания...
Ответ:
Lisaaaaakot
02.07.2020 22:56
n-необходимая точность, 1000 хватает вполне (для типа реал)
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота