o0505
04.07.2020 03:47

Напишите программу: ввести 10 любых чисел и посчитать сколько из этих чисел положительные

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Амаз123
07.10.2020 09:14
#include<iostream>
using namespace std;
int main()
{
    int a, b, c, d, e, f, g, h, i;
cin >> a; и так каждое число;
cout << a << endl; и так каждое число;
if(a-0)>0;
cout << a; и так каждое число;
return 0;
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота