Войти
Регистрация
Спроси ai-bota
VikaRayder
26.11.2021 07:43
Составить программу,которая находит среднее арифметическое трёх чисел
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
00001Wolf
29.01.2021 03:23
Определите, какие составные выражения являются истинными? - 35:7+6=11 или 42:6+5=11- НЕ «Число 32 кратно 3»- 3 4 и 4=4Буду очень благодарна!! ♥...
мдсши
29.01.2021 03:23
♥ Какое из указанных выражений является высказыванием? - Идёт ли дождь? - В одну и ту же реку нельзя войти дважды - Пойдёмте в кино - Отличный день! - Кошки - ласковые животные...
ilja2099
19.11.2020 20:37
1. как называется программа, которая базой данных? 2. что такое база знаний и в каких системах она используется? 3. какие требования предъявляются к базам данных? 4. какие субд...
Grisha222
19.11.2020 20:37
Определить, является ли вводимое число четным. если оно четное то к нему прибавить 1,если число не четное,то к нему прибавить 2 и результат вывести на экран. паскаль...
СТЕЛЛА1111111111
19.11.2020 20:37
Два сообщения содержат одинаковое количество информации. во втором сообщении в 2,5 раза больше символов, чем в первом. какова мощность каждого алфавита, если известно, что количество...
Electron57
19.11.2020 20:37
Определите с интерпретатора python, какое из чисел больше: 1921 или 2119?...
5ти
19.11.2020 20:37
№1. 1. в палитре 256 цветов. найти глубину цвета (информационный объём одного пикселя), изображённого с данной палитры. 2. в палитре 16 цветов. найти информационный объём рисунка...
lizka12343
19.11.2020 20:37
Написать программу по вычислению y при y =kx+b при известных целых k и b ! в паскале...
Sophie9649
25.01.2021 14:58
Устройство, непосредственно принимающее,преобразующее и специальным приборам данных каких-нибудь измерений...
alena0303
01.11.2021 20:09
Программа на си. #include stdio.h int main(void) { float a,b; char s; printf ( vvedite chicla\n ); scanf( %f %f %c ,& a,& b,& s); switch(s){ case + : printf( =%f\n...
Ответ:
marksmanpyro
12.09.2019 04:40
Redln(a.b.c); writeln('сумма: ',a+b+c); writeln('произведение: ',a*b*c); writeln('среднее: ',(a+b+c)/3);
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота