ValeraSmirnov213123
20.04.2023 01:31

Составить программу которая подсчитывает количество трехзначных чисел кратных 7

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
РафикЖирафик
07.10.2020 08:52
Var a: integer;
begin
a:=0;
for var  i:=100 to 999 do
if (i mod 7=0) then
a:=a+1;
write(a);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота