ЯхочуВхогвартс
21.10.2022 04:07

Записать программу на языке паскаль: составить программу вычисления объема треугольной

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
wowanuch72
07.10.2020 08:14
Var V,h,S:real; begin  write('введите площадь основания пирамиды ');  read(S);  writeln('введите высоту пирамиды ');  read(h);  V:=(1/3)*S*h;  write('объем пирамиды равен ',V); end.  
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота