natazhukova95
22.01.2021 02:30

Разработайте алгоритм и напишите программу которая определяет сколько времени в минутах затратит школьник на дорогу из школы домой если известны расстояние s в км и скорость движения v в км/ч

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
AlinaAok
07.10.2020 02:20
#include <iostream>
using namespace std;

int main()
{
int s, v;
cin >> s >> v;
cout << s / v;
return 0;
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота