ЯРОСЛАФ
23.10.2020 08:34

Составить программу определяющую является ли целое положительное число трехзначным

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Тима77711
07.10.2020 01:28
Program CH;
var N:integer;
begin
writeln('Введите число');
readln(N);
If (N>99)and(N<999) then
writeln('Число ',N,' трехзначное')
else writeln('Ваше число не является трехзначным');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота