Войти
Регистрация
Спроси ai-bota
Milagrosrr
29.10.2021 21:35
Какой оператор в языке паскаль является условным оператором? выберите один ответ: do for if repeat while
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
kitsunesan13
19.04.2020 20:56
Номера 1, 2, 3, 4, 5, 6, 7 на рис.3.42 указывают на названия элементов диаграммы. Выпишите их и объясните, с какой целью эти элементы диаграммы используются....
Alisaalpatik
02.08.2020 03:04
Відповідно до правил вводу розділювачем між цілим числом та дробовою частиною виступає: кома крапка тире нижнє підкреслення ОООАОАООАОО...
yaroslav9453
03.01.2023 00:59
Укажите три средства анализа данных инструмента Что если нужно...
klassklassov
01.07.2020 05:47
Работа в модуле 1. Создать матрицу 10х102. Осуществить транспонирование3. Выбрать диагональ матрицы4. Посчитать определитель5. Посчитать ранг матрицыВ работе использовать...
tushenka88
14.11.2022 14:01
Запишите значение переменной s, полученное в результате работы следующей программы. В ответе запишите только число, которое будет напечатано: Var s,k: integer; Begin...
mekhronaismatov
21.03.2020 00:43
2. Превратите одно слово в другое, всякий раз зименяя по одной букве так, чтобы Новое слово было существительным в И.пЛужа. . . . . Море...
Soniadesor
02.04.2021 13:32
Узнавание 2. Счьим именем связан термин «алгоритм»? Что вы можете1. Что такое алгоритм?рассказать об этом ученом?3. Какими свойствами обладает алгоритм?4. Назовите записи...
DenisPalashyk
03.12.2021 17:55
Значение переменной а равно 1 определите сколько раз выполнится цикл и чему будет равно значение этой переменной после его завершения а) for i in range (3): a+=1б) for...
Milki0Way0
29.10.2021 14:04
Определите, что будет напечатано в результате работы следующей программы: Var s,k: integer; Begin s:=0; for k:=1 to 11 do s:=s+12; write(s); End. В ответе запишите только...
rebrot40
08.05.2021 20:57
Определите истинность высказывания(X 2) или (X 5) и (X 10) при X=1 (8 класс)...
Ответ:
Nadachansky
03.07.2020 21:31
If
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота