Войти
Регистрация
Спроси ai-bota
Me2mini
09.11.2021 12:07
Подсчитать кол-во отрицательных чисел из 10 введенных с клавы (pascal abc.net)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
артлжьт
08.03.2021 22:07
Предложение, о котором можно сказать, верно оно или не верно...
анисенко111
08.03.2021 22:07
Вкоробке 26 бриллиантов из которых 1 природного происхождения остальные-его копии изготовленные в лаборатории массы искусственных бриллиантов одинаковы а масса природного немного...
anzhelikamilan
20.04.2021 06:11
Составить программу для вычисления суммы s=1/2+1/2^2 ++1/2^(10.)...
Wow019282
04.08.2022 16:12
Декадировать вот это: 34bb978868920c5cfa14dd2a5f463a2e9d9ca8e236993f49e05238c4c9a1417d78bcd09e7b64a45e7c93d682b75e778e8697f4a4fff7a7667eb7ebd919422c30 и ce3ca8503e12b33574c72c94b48350b042f37408aa9fb5ef76617a8f4140d907b04be4156402628b473151c300fb0f39b23df66917c7d8aa14497dc60474....
OkumRin
14.09.2021 09:34
Вчем заключается преимущество web-страниц перед обычными текстовыми документами?...
lnstagramDeviza
14.09.2021 09:34
Каким образом web-страницы объединяются в web-сайты?...
Nastasia8879
18.08.2021 05:19
Составе программу на языке паскаль для вычисления 2+2=4...
genalysenko98
02.12.2020 13:09
Написать программу,классифицирующую треугольники(равнобедренные,равносторонние,разносторонние),если даны стороны....
tasyasoloveva24
02.12.2020 13:09
Что такое запись,поле ? какую информацию они содержат?...
Privet206
09.06.2022 17:03
Спецификация проверочных работ для учащихся 11 класса Компьютерные сети Задание 1. Как называется протокол, предназначенный для передачи гипертекста (текста со ссылкой на другие...
Ответ:
vladisden
06.10.2020 20:58
Program n1;
var a,i,k: integer;
begin
k:=0;
for i:=1 to 10 do
begin
readln(a);
if a<0 then k:=k+1;
end;
write(k);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота