eshkinbayramov2
26.05.2021 14:47

Составьте программу, которая сравнивает два целых числа введенных с клавиатуры - положительное и отрицательное и выводит положительное число на экран

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
katya0913
06.10.2020 20:52
Var a,b:real;
begin
readln(a,b);
if a<0 then
writeln(a);
if b<0 then
writeln (b);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота