Войти
Регистрация
Спроси ai-bota
Чебурашка1234567890
20.02.2021 22:31
Написать программу на языке турбо паскаль начало x: = 2 y: = 3 да. x> y нет y : = x+1 y : = x x : = y x : = y - 1 конец
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
БИОЛОГИЯ1204
20.04.2021 19:04
Розглянь малюнок і створи модель внутрішньої будови Землі засобами текстового процесора Microsoft Word....
zarinaa2004
28.02.2023 14:47
Составить программу, которая будет переводить COP в оценку в Python...
бека150
20.08.2020 06:16
У скольких учащихся фамилия начинается с буквы З ? Подскажите формулу...
katiaefimova
20.09.2020 00:16
Все мои друзья после школы посещают разные кружки. семеро из них ходят в кружок, а четверо — художественный. и только двое посещают оба кружка. как вы думаете, сколько у...
Дурашка008
27.02.2021 12:19
65 кто может решить ! ! два текста одинаково содержит v1=больше v2= 61,5 раза k1=k2 n1 10 w1=? n2 10 w2=?...
Igor20018
09.04.2022 00:53
4.1 определите, какое количество информации содержится в книге из 15 страниц, если на каждой странице 38 строк по 64 символа в каждой. 4.2 определите, какое количество информации...
RoseSmit
09.04.2022 00:53
Написать программу в с++ составить программу определения значений указанных ниже линейного массива.выполнить программу для длины массива n=8 сумма обратных величин ненулевых...
983992087
22.03.2020 16:38
Вклассе учится 29 человек, среди которых 17 мальчиков. известно, что 12 человек из класса являются отличниками, а 7 девочек не являются отличницами. сколько мальчиков не...
Pool6914
13.12.2021 11:05
Uses crt; const n=10; var a: array[1..n] of integer; k: integer; function fun: integer; var i,m: integer; begin writeln( введите число m= ); readln(m); k: =0; for i: =1...
davidforest111p0dsil
07.02.2020 09:20
Летом килограмм клубники стоит 90 рублей.маша купила 1кг 400 г клубники.сколько рублей сдачи она должна получить с 1000 рублей...
Ответ:
gta1234657
06.10.2020 17:21
Если без вывода на экран, то так. Если, конечно, правильно понял задание.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота