Олег4311
29.03.2020 12:57

Написать программу для вычислите значение выражения (a+4b)(a-3b)+a2 при a=2 и b=3.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Водород56
06.10.2020 13:35
Var
   a,b:real;
Begin
Write('a = ');ReadLn(a);
Write('b = ');ReadLn(b);
WriteLn((a*4*b)*(a-3*b)+a*a)
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота