aannaa2
31.01.2021 06:35

Напишите программу pascal abc для винни-пуха.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
ggezzzz
06.10.2020 10:33
Программа для нахождения периметра и пощади прямоугольника.

program n1;
var a, b, P, S: real;
begin
readln(a, b(;
P:=2*(a+b);
S:=a*b;
writeln('P=' ,P);
writeln('S=',S);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота