nastya2730
20.04.2023 06:03

Напишите программу, которая выводит на экран количество неположительнвх чисел из десяти, вводимых пользователем. !

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
allornothing
06.10.2020 10:33
 const N =10;   var a, k, i:integer;   begin   k:=0;   for i:=1 to n do begin   readln(a);  if a<0 then  k:=k+1;  end;   writeln(k);  end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота