HrenSGori
18.01.2022 03:20

Написать программу которая выводит число , второе меньше вводимого х . pascal

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Kannb
26.04.2020 18:27
Var x,y:real;
begin
write('x = ');
readln(x);
y:=x/3;
writeln('y = ',y);
end.

Пример:
x = 15
y = 5
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота