Войти
Регистрация
Спроси ai-bota
busilagalina
23.01.2020 09:45
Написать программу на паскале, нужно запрограммировать решение это решение v = \sqrt{2as} a= 20 м/с2, s = 75 м.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
denissneganatan
01.03.2022 21:25
Заполни сравнительную таблицу растрового и векторного изображения: Растровое изображение Векторное изображение Программы для работы Достоинство Недостаток 3. Найди соответствие:...
Anastasia987654321
29.11.2020 21:58
1. Рассмотрите представленные рисунки и определите вид графики :) 1) ILOTCUTE на nеимүшество растровой и векторной графики:...
abdullaevs04
24.08.2022 00:34
Считая, что каждый символ кодируется одним байтом, оцените информационный объем следующего предложения: HTML — это язык гипертекстовой разметки документа....
ДинислаМММ
13.07.2021 00:48
При записи слов будем использовать только 5 букв. Из этих букв можно составить 897 различных слов. Какое максимальное количество букв содержат эти слова?...
danik24rysskiy
26.02.2021 23:25
Напишите програму которая готовит данные для построения графиков функций 1 = 2 2 = ( + 2)2 3 = ( − 2)2 Данные должны быть представлены на одной сетке по . Для этого программа...
antiangel18
31.01.2023 06:00
Параметры, используемые при описании вс алгоритма, называются .. Оформальными О фактическими...
staroverovandr
15.05.2021 13:17
До ть будь ласка, терміново треба, буду дуже вдячна...
Рикашикина
26.09.2022 23:00
Написать программу на языке Паскаль нахождения площади круга и длину окружности, если дан радиус. Формула нахождения площади круга S:=p*r*r, длина окружности C:=2*p*r, p...
nikitinaalens78
12.04.2021 14:56
Составьте программу для вычисления площади четырёхугольника с координатами вершин (x1, , , , y4).площадь четырёхугольника вычислите как сумму площадей двух треугольников....
serbakovm888
19.01.2022 10:03
Решите систему уравнений в паскале x+5y=7 3x-2y=4...
Ответ:
Хитрая0Лиса0
06.10.2020 05:27
Program v;
var
a,s,v: real;
begin
a:=20.0;
s:=75.0;
v:=sqrt(2*a*s);
writeln ('v=';v);
readln;
end;
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота