makrona123
13.01.2021 12:14

Написать в тетради программу нахождения арифметического выражения по правилам языка программирования: ((a+b)**2/(1+a/(ba^2-√b))

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
SvetaCat115
31.08.2020 23:45
Выражение на паскале:
(a+b)*2/(1+a/(b*a*a-sqrt(b)))
0,0(0 оценок)
Ответ:
gcgxbxh
31.08.2020 23:45
Var
   a,b:real;
Begin
Write('a = ');ReadLn(a);
Write('b = ');ReadLn(b);
WriteLn('(a+b)*2/(1+a/(ba^2-√b)) = ',(a+b)*2/(1+a/(b*a*a-Sqrt(b
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота