Катя388891
16.01.2023 21:47

Умные люди, паскаль) составьте программу , находящую сумму и произведение трёх ! умоляю

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Лиза5685
06.10.2020 03:04
Var a,b,c:integer;
begin
write('Введите 3 числа: '); readln(a,b,c);
writeln('Сумма данных чисел: ',a+b+c);
write('Произведение данных чисел: ',a*b*c)
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота