morozandrey7474
06.08.2021 03:55

Написать программу вычисления стороны квадрата по заданной площади

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Potap4uk
06.10.2020 02:58
Var S:real;
Begin
Write('Введите площадь квадрата: ');ReadLn(S);
WriteLn('Сторона квадрата: ',Sqrt(S))
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота