aska311203
26.09.2020 19:12

Написать программу с клавиатуры вводится 2 числа отпределите их сумму и произведение

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Шоце
05.10.2020 21:44
Program q;
var a,b,sum,proiz:integer;
begin
readln(a);
readln(b);
sum:=a+b;
proiz:=a*b;
writeln('Сумма чисел=',sum);
writeln('Произведение чисел=',proiz);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота