Войти
Регистрация
Спроси ai-bota
2005nastyabereza
11.05.2023 22:34
Надо! ! (это по работе в программе word) ответь на вопросы: 1.как изменить левую и правую границы абзаца? 2.можно ли создать папку непосредственно в программе word? 3. можно ли изменить маркер для маркированного списка и как это сделать?
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Loader
20.06.2020 01:07
2. Какая из перечисленных ссылок на ячейку F4 является абсолютной только по столбцу? 1) $F4 2) $F$4 3) F4 4) F$4 3.В электронных таблицах выделена группа ячеек A1:B3....
Evka07
06.05.2022 13:11
решите пример по информатике...
valera270607
08.05.2023 11:13
Какой ответ? Можно с решением?...
вадим887
02.08.2022 06:56
Вычислить значение функции: -x²; x≤ - 10, Y = x⁴ + 1, - 10 x+2, x≥0 Задание: Написать алгоритм и программу....
marisha168
13.02.2021 08:23
Вопросы касаемо баз данных и программирования: (Было бы хорошо, если ответить просто, но понятно) 1. Что такое кортежи базы данных? (простыми словами) 2. Что такое домены?...
ученик17101
26.07.2021 05:50
Примеры открытых и замкнутых систем в информатике...
avasjanom
05.09.2022 09:41
Составьте программу вычисления суммы всех двузначных чисел паскаль через while...
coolman7
05.09.2022 09:41
Программа спрашивает стороны прямоугольника,находим площадь и выводим на экран результат.далее программа спрашивает любое число если число делиться на 5 выводит на экран...
Tipaniktuta
05.09.2022 09:41
Цикл вайл язык си #include main() { int n,a, max, i, imax; scanf( %d , & n); max=0; i=0; while (n 0) { i++; a=n%10; n=n/10; if (a max) { max=a; imax=i; }} printf (...
Finzz
05.09.2022 09:41
1. процессор intel 80386 , разрядность шины адреса 2. вычисли количество адресуемых ячеек памяти, если разрядность шины адреса равна 36...
Ответ:
jojolili
05.10.2020 20:27
1. Выделяешь абзаца и наверху есть границы линейки (полузнки) ими корректируешь границы абзаца.
3. Если использовать ворды 2007-216 то главное там будет значок в виде маркера, нажимайте на него, и выбирайте какой маркер нужен.
0,0
(0 оценок)
Ответ:
ElenaOlegovna26
05.10.2020 20:27
По дополнительным вопросам по ПК пиши на Whatsapp +994559901666
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота