Савелий187
23.03.2020 20:49

Составить программу нахождения площади квадрата и составить блок-схему.(заранее )

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
tima2411
05.10.2020 19:44
Program q;
var a:integer;
begin
write('Сторона: ');
read(a);
a:=a*a;
writeln('Площадь равна: ',a);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота