Bauer322
28.09.2020 20:42

Написать программу, которая выводит на экран таблицу умножения на 2 чисел от 1 до 15. паскаль

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Василий2005
05.10.2020 18:09
Var A:byte;
Begin
For A:= 1 to 15 do
   WriteLn(A,' * 2 = ',A*2);
End.
0,0(0 оценок)
Ответ:
czartan
05.10.2020 18:09
Program n1;
var a,i: integer;
begin
for i:=1 to 15 do writeln(i,'*2=',i*2);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота