Войти
Регистрация
Спроси ai-bota
милана200229
20.01.2022 18:16
Написать программу на паскале даны действительные числа x,y. вычислить значение функции z=arcsin(x+y)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Yanagolko
27.02.2020 16:47
10. Напишите программу, которая в последовательности натуральных чисел находит среднее арифметическое чисел, кратных 8, или сообщает, что таких чисел нет (выводит «NO»). Программа...
candles
15.01.2020 03:12
ответьте на вопросы пожайлуста...
frankovskaaalin
24.05.2021 12:10
Набор символов, которые используются для создания элементов программы - это ... (Введите ваш ответ) * ...
Ymnushca
12.10.2020 08:51
Чем отличались компьютеры 3 поколения?...
Babai7777
30.11.2020 23:51
Жады регистрі туралы жазыңыз.Көмектесіңіздерші ...
девочка261
20.08.2021 07:42
Для следующих формул записать соответствующие арифметические выражения на Паскале: (Смотреть фото)...
NIKROSO
27.04.2020 06:47
Размер фотографии 4500 по горизонтали и 2000 по вертикали точек. Каждая точка кодируется 2 байтами. Сколько места займёт такая фотография? ответ запиши в Мбайт. Округли до...
kobyarova2001
31.05.2022 04:06
Памагите з дамашкай памагите з дамашкай...
merobox13
24.12.2022 06:42
3. На Flash-накопитель объём свободной памяти устройства составляет 2 МБ. Реферат занимает в формате *docx = 262 1440 байт, в формате pdf— 1572864 байт.Определите и объясните,...
Валерыч2005
19.12.2020 09:31
Двоичный код состоит из:о0 и 11 и 2 О до 9...
Ответ:
elveranasibull
09.08.2020 16:54
Program n1;
var x,y,z: real;
begin
readln(x,y);
z:=ArcSin(x+y);
writeln(z);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота