vladislavkraso
14.07.2022 05:45

Написать программу, которая выводит на экран разницу 2 чисел (с оператора присваивания).

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
gferangiz
05.10.2020 08:04
Вариант на java:
int a = 3;
int b = 1;
int c = a - b;
System.out.println(c);
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота