lenasinyikovich
03.03.2021 04:31

Добрый день, есть среди кого программисты, потребна ваша . много . напишите программу, вычисляющую среднее арифметическое 3-х введенных с клавиатуры чисел.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Deadsun
05.10.2020 06:28
Program sr;
var a,b,c,S: real;
begin
readln(a,b,c);
S:=(a+b+c)/3;
writeln(S);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота